<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://mustangnews.net/xmlrpc.php">
<link rel="apple-touch-icon" href="http://mustangnews.net/wp-content/themes/pismo/images/mn-square-white-on-black.png">
<title>Property crime in SLO spikes, violent crime on the decline - Mustang News</title>
 
<meta name="description" content="Property crime in San Luis Obispo has increased drastically in the past 2 years while violent crime has been on the decline since a 19 year high in 2014."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mustangnews.net/slo-property-crime-spikes/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Property crime in SLO spikes, violent crime on the decline - Mustang News"/>
<meta property="og:description" content="Property crime in San Luis Obispo has increased drastically in the past 2 years while violent crime has been on the decline since a 19 year high in 2014."/>
<meta property="og:url" content="http://mustangnews.net/slo-property-crime-spikes/"/>
<meta property="og:site_name" content="Mustang News"/>
<meta property="article:publisher" content="https://www.facebook.com/cpmustangnews"/>
<meta property="article:tag" content="arrests"/>
<meta property="article:tag" content="Cal Poly"/>
<meta property="article:tag" content="crime"/>
<meta property="article:tag" content="data"/>
<meta property="article:tag" content="grand theft auto"/>
<meta property="article:tag" content="larceny"/>
<meta property="article:tag" content="Murder"/>
<meta property="article:tag" content="prop 47"/>
<meta property="article:tag" content="proposition 47"/>
<meta property="article:tag" content="rape"/>
<meta property="article:tag" content="SLO"/>
<meta property="article:tag" content="slopd"/>
<meta property="article:tag" content="statistics"/>
<meta property="article:tag" content="theft"/>
<meta property="article:section" content="Crime"/>
<meta property="article:published_time" content="2017-05-08T00:00:46-07:00"/>
<meta property="article:modified_time" content="2017-05-07T20:14:26-07:00"/>
<meta property="og:updated_time" content="2017-05-07T20:14:26-07:00"/>
<meta property="og:image" content="http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-1996-2016-1.png"/>
<meta property="og:image:width" content="2892"/>
<meta property="og:image:height" content="1856"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Property crime in San Luis Obispo has increased drastically in the past 2 years while violent crime has been on the decline since a 19 year high in 2014."/>
<meta name="twitter:title" content="Property crime in SLO spikes, violent crime on the decline - Mustang News"/>
<meta name="twitter:site" content="@CPMustangNews"/>
<meta name="twitter:image" content="http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-1996-2016-1.png"/>
<meta name="twitter:creator" content="@CPMustangNews"/>
 
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Mustang News &raquo; Feed" href="http://mustangnews.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mustang News &raquo; Comments Feed" href="http://mustangnews.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mustang News &raquo; Property crime in SLO spikes, violent crime on the decline Comments Feed" href="http://mustangnews.net/slo-property-crime-spikes/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mustangnews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=57ce83450537b1fa12493d6c95afb879"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='nouislider-css-css' href='http://mustangnews.net/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wpbaimages-css-css' href='http://mustangnews.net/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='http://mustangnews.net/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all'/>
<link rel='stylesheet' id='pismo-style-css' href='http://mustangnews.net/wp-content/themes/pismo/style.css?v=0.7.5&#038;ver=0.7.5' type='text/css' media='all'/>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript' src='http://mustangnews.net/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='http://mustangnews.net/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='http://mustangnews.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mustangnews.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mustangnews.net/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://mustangnews.net/?p=156606'/>
<link rel="alternate" type="application/json+oembed" href="http://mustangnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmustangnews.net%2Fslo-property-crime-spikes%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://mustangnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmustangnews.net%2Fslo-property-crime-spikes%2F&#038;format=xml"/>
<script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type='text/javascript'>
   googletag.cmd.push(function() {
       googletag.defineSlot('/136499822/mn-leaderboard-1', [728, 90], 'div-gpt-ad-1451159582805-0').addService(googletag.pubads());
       googletag.defineSlot('/136499822/mn-side-tile-1', [[300, 250], [300, 276]], 'div-gpt-ad-1451159582805-1').addService(googletag.pubads());
       googletag.defineSlot('/136499822/mn-button-1', [125, 125], 'div-gpt-ad-1451159582805-2').addService(googletag.pubads());
       googletag.defineSlot('/136499822/mn-button-2', [125, 125], 'div-gpt-ad-1451159582805-3').addService(googletag.pubads());
       googletag.pubads().enableSingleRequest();
       googletag.enableServices();
   });
</script>
</head>
<body class="post-template-default single single-post postid-156606 single-format-standard group-blog">
<div id="fb-root"></div>
<script type="text/javascript">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</script>
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content </a>
<header id="masthead" class="site-header" role="banner">
<div class="top-bar">
<div class="logo-container">
<a href="http://mustangnews.net/" rel="home">
<span class="screen-reader-text">Mustang News</span>
<img class="logo-image full-size" src="http://mustangnews.net/wp-content/themes/pismo/images/mustang-news-flag.png" alt="Mustang News"/>
<img class="logo-image compact" src="http://mustangnews.net/wp-content/themes/pismo/images/mn-black.png" alt="Mustang News"/>
</a>
</div>
 
<div class="navigation">
<nav class="navigation-menu" role="navigation">
<div class="menu-section-list-container"><ul id="primary-menu" class="menu"><li id="menu-item-125100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-125100"><a href="http://mustangnews.net/section/news/">News</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
<li id="menu-item-125101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125101"><a href="http://mustangnews.net/section/arts/">Arts</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
<li id="menu-item-125206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125206"><a href="http://mustangnews.net/section/sports/">Sports</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
<li id="menu-item-125730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125730"><a href="http://mustangnews.net/section/mustangnewstv/">Video</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
<li id="menu-item-125103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125103"><a href="http://mustangnews.net/section/opinion/">Voices</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
<li id="menu-item-131546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131546"><a href="http://mustangnews.net/search/">Search</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
</ul></div> </nav>
<div class="follow-buttons-container">
<a class="follow-link" target="_blank" href="https://facebook.com/cpmustangnews">
<i class="fa fa-facebook-square"></i>
</a>
<a class="follow-link" target="_blank" href="https://twitter.com/cpmustangnews">
<i class="fa fa-twitter-square"></i>
</a>
<a class="follow-link" target="_blank" href="https://instagram.com/cpmustangnews">
<i class="fa fa-instagram"></i>
</a>
<a class="follow-link" target="_blank" href="https://youtube.com/cpmustangnews">
<i class="fa fa-youtube-square"></i>
</a>
<a class="follow-link" target="_blank" href="http://visitor.r20.constantcontact.com/manage/optin?v=001MjooqPbjO85h1YE1eyBshkxD7kDhtFBWcpbzpk6NSut3QhV8izaRIF4Qu5FhUtoQb2Tg5W_cL7IEv1GoF8gvPlbGv0jkuQVVHS38SBllxWo%3D">
<i class="fa fa-envelope"></i>
</a>
</div>
</div>
 
<div class="drop-menu">
<div class="menu-toggle">
<span class="menu-label">Menu</span>
<i class="open-button fa fa-angle-down"></i>
</div>
<div class="promo-rotator">
 
</div>
</div>
</div>  
<div class="navigation-dropdown">
<aside class="drop-follow-buttons-container">
<span class="title">Follow MN</span>
<a class="follow-link" target="_blank" href="https://facebook.com/cpmustangnews">
<i class="fa fa-facebook-square"></i>
</a>
<a class="follow-link" target="_blank" href="https://twitter.com/cpmustangnews">
<i class="fa fa-twitter-square"></i>
</a>
<a class="follow-link" target="_blank" href="https://instagram.com/cpmustangnews">
<i class="fa fa-instagram"></i>
</a>
<a class="follow-link" target="_blank" href="https://youtube.com/cpmustangnews">
<i class="fa fa-youtube-square"></i>
</a>
<a class="follow-link" target="_blank" href="http://visitor.r20.constantcontact.com/manage/optin?v=001MjooqPbjO85h1YE1eyBshkxD7kDhtFBWcpbzpk6NSut3QhV8izaRIF4Qu5FhUtoQb2Tg5W_cL7IEv1GoF8gvPlbGv0jkuQVVHS38SBllxWo%3D">
<i class="fa fa-envelope"></i>
</a>
</aside>
<nav class="drop-navigation-menu" role="navigation">
<div class="menu-section-list-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-125100"><a href="http://mustangnews.net/section/news/">News</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125101"><a href="http://mustangnews.net/section/arts/">Arts</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125206"><a href="http://mustangnews.net/section/sports/">Sports</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125730"><a href="http://mustangnews.net/section/mustangnewstv/">Video</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125103"><a href="http://mustangnews.net/section/opinion/">Voices</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131546"><a href="http://mustangnews.net/search/">Search</a> <i class="disclosure-icon fa fa-angle-right"></i></li>
</ul></div> <div class="nav-peek-outer">
<div class="nav-peek-container">
 
</div>
</div>
</nav>
<div class="dropdown-footer">
</div>
</div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main " role="main">
<div class="article-leaderboard-ad__wrapper">
<div class="article-leaderboard-ad">
 
<div id='div-gpt-ad-1451159582805-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451159582805-0'); });
				</script>
</div>
</div>
</div>
<article id="post-156606" class="post-156606 post type-post status-publish format-standard has-post-thumbnail hentry category-crime-news category-infographics category-multimedia category-news category-off-campus-news tag-arrests tag-cal-poly tag-crime tag-data tag-grand-theft-auto tag-larceny tag-murder tag-prop-47 tag-proposition-47 tag-rape tag-slo tag-slopd tag-statistics tag-theft byline-brendan-matsuyama">
 
<header class="entry-header">
<div class="entry-meta">
<div class="dateline">
<span class="dateline-category"><a href="http://mustangnews.net/section/news/crime-news/">Crime</a></span>
<span class="dateline-date"><span class="posted-on"> / <a href="http://mustangnews.net/slo-property-crime-spikes/" rel="bookmark"><time class="entry-date published" datetime="2017-05-08T00:00:46+00:00">May 8, 2017</time><time class="updated" datetime="2017-05-07T20:14:26+00:00">May 7, 2017</time></a></span></span>
</div>
<h1 class="entry-title">Property crime in SLO spikes, violent crime on the decline</h1> <div class="byline">
by <span class="author vcard"><a href="http://mustangnews.net/byline/brendan-matsuyama/" rel="tag">Brendan Matsuyama</a></span> </div>
<div class="comments-button">
<a class="comments-button-link" href="#respond">
<span class="comment-count">
<fb:comments-count href="http://mustangnews.net/slo-property-crime-spikes/"></fb:comments-count>
</span>
<i class="fa fa-comments fa-2x"></i>
</a>
</div>
</div> 
<div class="featured-image-container">
<img width="2892" height="1856" src="http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-1996-2016-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SLO City Total Property and Violent Crime 1996-2016" srcset="http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-1996-2016-1.png 2892w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-1996-2016-1-300x193.png 300w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-1996-2016-1-768x493.png 768w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-1996-2016-1-1024x657.png 1024w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-1996-2016-1-1197x768.png 1197w" sizes="(max-width: 2892px) 100vw, 2892px"/> <div class="featured-image-caption">
San Luis Obispo has suffered a larger increase in property crime from 2014-2016 than at any point in 20 years. Meanwhile, violent crime has been on the decline since 2014. </div>
</div>
</header> 
<div class="entry-content">
<p>Property crime in San Luis Obispo increased drastically in the past two years. Meanwhile, violent crime has declined since a 19-year high in 2014.</p>
<p>In 2015, San Luis Obispo Police Department (SLOPD) reported the most property crime offenses of any law enforcement agency in the county. At 1,844 offenses for the year, the city of San Luis Obispo accounted for 28.3 percent of the county’s property crime. San Luis Obispo accounted for 28.1 percent of the county’s violent crime at 240 offenses in 2015.</p>
<p><a href="http://mustangnews.net/wp-content/uploads/2017/05/SLO-County-Crime-by-agency-2015.png"><img class="aligncenter wp-image-156642" src="http://mustangnews.net/wp-content/uploads/2017/05/SLO-County-Crime-by-agency-2015-1024x496.png" alt="Property and Violent Crime in SLO 2015" width="750" height="363" srcset="http://mustangnews.net/wp-content/uploads/2017/05/SLO-County-Crime-by-agency-2015-1024x496.png 1024w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-County-Crime-by-agency-2015-300x145.png 300w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-County-Crime-by-agency-2015-768x372.png 768w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-County-Crime-by-agency-2015-1366x662.png 1366w" sizes="(max-width: 750px) 100vw, 750px"/></a></p>
<p><strong>Property and violent crime in SLO 2015</strong><br/>
During the same period, the San Luis Obispo County Sheriff’s Department reported the most cases of violent crime at 324 and second most cases of property crime at 1,347 in the county. Cal Poly reported 163 property crime and three violent crime offenses.</p>
<p>Since then, overall crime increased by 11 percent, according to SLOPD Chief Deanna Cantrell. This is down from the 21 percent increase in crime between 2014 and 2015.</p>
<p><a href="http://www.slocity.org/Home/Components/News/News/4928/17">Cantrell presented these and other key crime statistics</a> to the San Luis Obispo City Council in March, outlining the changes in property and violent crime rates over the past year. These statistics are included in the annual Uniform Crime Reports (UCR) compiled by the Federal Bureau of Investigation (FBI) from law enforcement agencies across the United States and are <a href="https://www.ucrdatatool.gov/">available online</a>.</p>
<p><strong>Property crime</strong><br/>
According to SLOPD, there were 2,076 known cases of property crime in 2016. This is a 12.6 percent increase from 2015 and a 44.27 percent increase from 2014. Under FBI standards, property crime includes burglary (commercial and residential), larceny theft (theft from a vehicle, shoplifting and other petty theft) and motor vehicle theft.</p>
<p>&nbsp;</p>
<p><a href="http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Property-Crime-2012-2016-1.png"><img class="aligncenter wp-image-156710" src="http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Property-Crime-2012-2016-1-1024x766.png" alt="SLO City Crime Property Crime 2012-2016" width="750" height="561" srcset="http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Property-Crime-2012-2016-1-1024x766.png 1024w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Property-Crime-2012-2016-1-300x224.png 300w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Property-Crime-2012-2016-1-768x575.png 768w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Property-Crime-2012-2016-1-1027x768.png 1027w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Property-Crime-2012-2016-1-1444x1080.png 1444w" sizes="(max-width: 750px) 100vw, 750px"/></a><br/>
<strong>SLO city crime property crime 2012-2016</strong><br/>
This translates to approximately 4,406.1 property crimes per 100,000 people or 1 property crime every four hours and 13 minutes. According to the UCR, San Luis Obispo’s 2016 property crime rate is the highest since 2004 when the crime rate was 4,410.4 property crimes per 100,000 people.</p>
<p>The UCR also reported that the total number of property crimes in San Luis Obispo in 2016 was higher than in any year since 1985 when the FBI began reporting data for individual city law enforcement agencies. The next highest year was 1998 at 2,064 total property crimes.</p>
<p><strong>Property crime in SLO</strong><br/>
In a news release posted by SLOPD on March 17, Cantrell attributed the significant increase in property crime to the passage of Proposition 47. Cantrell stated that the referendum that was passed in 2014 reduced the deterrents for petty theft.</p>
<p>“The increase in overall crime locally and statewide can be partially attributed to Proposition 47, which reduced certain drug possession felonies and some thefts under $950 from felonies to misdemeanors,” Cantrell said. “Misdemeanor probation carries little or no supervision &#8230; Rehabilitation efforts without consequences for lack of cooperation fail and translate directly to more crime, particularly property crime.”</p>
<p>Thefts from vehicles increased by 133.7 percent from 288 offenses in 2014 to 673 offenses in 2016. Cantrell attributed this increase to poor security practices among San Luis Obispo residents.</p>
<p>“The increase in thefts from cars – up 52 percent over [2015] – reflects, in part, a cultural issue in the city with people failing to lock their doors and remove items of value due to a false sense of security,” Cantrell said.</p>
<p><strong>Violent crime</strong><br/>
According to SLOPD, there were 179 known cases of violent crime — as defined by the FBI UCR — and 26 cases of arson in 2016. This is a 8.7 percent decrease since 2015 and a 25.1 percent decrease since 2014.</p>
<p>&nbsp;</p>
<p><a href="http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Violent-Crime-2012-2016-1.png"><img class="aligncenter wp-image-156711" src="http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Violent-Crime-2012-2016-1-1024x766.png" alt="SLO City Crime Violent Crime 2012-2016" width="750" height="561" srcset="http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Violent-Crime-2012-2016-1-1024x766.png 1024w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Violent-Crime-2012-2016-1-300x224.png 300w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Violent-Crime-2012-2016-1-768x575.png 768w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Violent-Crime-2012-2016-1-1027x768.png 1027w, http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-Violent-Crime-2012-2016-1-1444x1080.png 1444w" sizes="(max-width: 750px) 100vw, 750px"/></a></p>
<p>The UCR includes murder, non-negligent manslaughter, robbery, aggravated assault and rape within the violent<br/>
crime category.</p>
<p><strong>SLO city violent crime 2012-2016</strong><br/>
Prior to 2014, the definition of rape used by SLOPD in its UCR reporting was restricted to penetrative intercourse against a woman’s will and attempts. After 2014, the definition expanded to include any non-consensual vaginal or anal penetration with any body part or object or oral intercourse and attempts. Both definitions exclude statutory rape where no force was used.</p>
<p>In 2016, the approximate violent crime rate in San Luis Obispo was 379.9 offenses per 100,000 people. This was the lowest point since 2013 when the violent crime rate was 349.3 offenses per 100,000 people according to the UCR.</p>
<p>Although there were marginal increases in robberies and rapes, the number of aggravated assaults dropped from 146 in 2015 to 118 in 2016. Up until 2015, the number of aggravated assaults had steadily increased since 2010.</p>
<p>During her presentation to the city council, Cantrell alluded to public awareness efforts and new strategies as a possible cause for the decrease in violent crime and the slowing of the increase of overall crime.</p>
<p>According to the UCR, there have been no known murders in San Luis Obispo since 2012. The largest number of murder cases in a single year since reporting began was in 2007 and 1989 at three cases.</p>
</div> 
<footer class="entry-footer">
<div class="share-zone">
<ul class="share-buttons">
<li class="share-button">
<a class="share-button-link" style="color: #3b5998;" href="https://www.facebook.com/sharer/sharer.php?u=http://mustangnews.net/slo-property-crime-spikes/" target="_blank">
<i class="fa fa-2x fa-facebook-square"></i>
</a>
</li>
<li class="share-button">
<a class="share-button-link" style="color: #00aced;" href="https://twitter.com/intent/tweet?text=Property crime in SLO spikes, violent crime on the decline&url=http://mustangnews.net/slo-property-crime-spikes/" target="_blank">
<i class="fa fa-2x fa-twitter-square"></i>
</a>
</li>
<li class="share-button">
<a class="share-button-link" style="color: #4875B4;" href="https://www.linkedin.com/shareArticle?title=Property crime in SLO spikes, violent crime on the decline&url=http://mustangnews.net/slo-property-crime-spikes/" target="_blank">
<i class="fa fa-2x fa-linkedin-square"></i>
</a>
</li>
<li class="share-button">
<a class="share-button-link" style="color: #C92228;" href="http://pinterest.com/pin/create/button/?url=http://mustangnews.net/slo-property-crime-spikes/&description=Property crime in SLO spikes, violent crime on the decline&media=http://mustangnews.net/wp-content/uploads/2017/05/SLO-City-Crime-1996-2016-1-1200x720.png" target="_blank">
<i class="fa fa-2x fa-pinterest-square"></i>
</a>
</li>
<li class="share-button">
<a class="share-button-link" style="color: inherit;" href="/cdn-cgi/l/email-protection#3c035e535845016c4e534c594e48451c5f4e5551591c55521c6f70731c4f4c5557594f101c4a5553505952481c5f4e5551591c53521c4854591c58595f50555259190c7d5448484c06131351494f485d525b52594b4f12525948134f5053114c4e534c594e4845115f4e555159114f4c5557594f13" target="_blank">
<i class="fa fa-2x fa-envelope"></i>
</a>
</li>
</ul>
</div>
<script>
			function toggleComments(keep_open) {
				if ($content.is(':visible') && !keep_open) {
					$content.hide();
					$caret.removeClass('fa-caret-down').addClass('fa-caret-right');
				} else {
					$content.show();
					$caret.removeClass('fa-caret-right').addClass('fa-caret-down');
				}
				jQuery('html, body').animate({
			        scrollTop: jQuery("#comments-dropdown-button").offset().top - 80
			    }, 300);
			}
			document.addEventListener("DOMContentLoaded", function(event) {
				$content = jQuery('.comments-dropdown-content');
				$caret = jQuery('.comments-dropdown-button i.fa');
				jQuery('.comments-dropdown-button').on('click', function(){
					toggleComments(false);
				});
				jQuery('.comments-button-link').on('click', function(){
					toggleComments(true);
				});
			});
		</script>
<div id="comments-dropdown-button" class="comments-dropdown-button">
<div class="comments">
<span class="comments-link">
<a href="#">
<span class="comment-count">
<fb:comments-count href="http://mustangnews.net/slo-property-crime-spikes/"></fb:comments-count>
</span>
comments
<i class="fa fa-caret-right"></i>
</a>
</span>
</div>
</div>
<div class="comments-dropdown-content" style="display: none;">
<div id="comments" class="comments-area">
<div class="fb-comments" data-href="http://mustangnews.net/slo-property-crime-spikes/" data-width="100%" data-numposts="5"></div>
</div> 
</div>
<div class="cat-links"><span class="lead-in">Read more: </span><a href="http://mustangnews.net/section/news/crime-news/" rel="category tag">Crime</a> / <a href="http://mustangnews.net/section/multimedia/infographics/" rel="category tag">Infographics</a> / <a href="http://mustangnews.net/section/multimedia/" rel="category tag">Multimedia</a> / <a href="http://mustangnews.net/section/news/" rel="category tag">News</a> / <a href="http://mustangnews.net/section/news/off-campus-news/" rel="category tag">Off Campus</a></div> <div class="article-button-ads	">
 
<div class="button-ad" id='div-gpt-ad-1451159582805-2' style='height:125px; width:125px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451159582805-2'); });
			</script>
</div>
 
<div class="button-ad" id='div-gpt-ad-1451159582805-3' style='height:125px; width:125px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451159582805-3'); });
			</script>
</div>
</div>
</footer> 
</article> 
<aside class="post-sidebar suggested-articles-container">
<script>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</script>
<script>
		related_content.sort( function() { return 0.5 - Math.random() } );
		var articles = '';
		for (i = 0; i < Math.min(12, related_content.length); i++) {
			articles += '<a class="suggested-article" href="' + related_content[i].permalink + '">';
			articles +=   '<div class="suggested-article__thumbnail">';
			articles +=     related_content[i].thumbnail;
			articles +=   '</div>';
			articles +=   '<h3 class="suggested-article__headline">';
			articles +=		  related_content[i].post_title;
			articles +=   '</h3>';
			articles += '</a>';
			if (i === 3) {
				// Insert side tile ad after the fourth item
				articles += '<aside class="side-tile-ad">';
				articles +=   '<div class="ad" id="div-gpt-ad-1451159582805-1">';
				articles +=   '</div>';
				articles += '</aside>';
			}
		}
		document.write(articles);
		googletag.cmd.push(function() { googletag.display("div-gpt-ad-1451159582805-1") });
	</script>
</aside>
</main> 
</div> 
</div> 
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer__section footer__publication-logo-container">
<img class="publication-logo" src="http://mustangnews.net/wp-content/themes/pismo/images/mustang-news-flag.png"/>
</div>
<div class="footer__section footer__publication-info">
Graphic Arts Building, Suite 226<br/>
California Polytechnic State University<br/>
San Luis Obispo, CA 93405
</div>
<div class="footer__section footer__links">
<div class="menu-footer-links-container"><ul id="footer-links" class="menu"><li id="menu-item-125153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125153"><a href="http://mustangnews.net/contact-mustang-news/">Contact Us</a></li>
<li id="menu-item-125157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125157"><a href="http://www.mustangnewsbusiness.net">Advertising Information</a></li>
<li id="menu-item-125156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125156"><a href="http://mustangnews.net/terms-and-policies/">Terms and Policies</a></li>
<li id="menu-item-125161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125161"><a href="http://mustangnews.net/source-rights-and-expectations/">Source Rights and Expectations</a></li>
<li id="menu-item-126422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126422"><a href="/feed/">RSS feed</a></li>
</ul></div> </div>
</footer>
</div> 
<script type='text/javascript' src='http://mustangnews.net/wp-content/themes/pismo/js/lazysizes.min.js?ver=20151223'></script>
<script type='text/javascript' src='http://mustangnews.net/wp-content/themes/pismo/js/pismo.js?v=0.7.5&#038;ver=0.7.5'></script>
<script type='text/javascript' src='http://mustangnews.net/wp-content/themes/pismo/js/baguetteBox.min.js?v=0.7.5&#038;ver=0.7.5'></script>
<script type='text/javascript' src='http://mustangnews.net/wp-includes/js/comment-reply.min.js?ver=57ce83450537b1fa12493d6c95afb879'></script>
<script type='text/javascript' src='http://mustangnews.net/wp-includes/js/wp-embed.min.js?ver=57ce83450537b1fa12493d6c95afb879'></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Work+Sans:400,300,500,600,700|Lora:400,400italic,700,700italic"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"/>
<link rel="stylesheet" href="http://mustangnews.net/wp-content/themes/pismo/vendor/baguetteBox.min.css?v=0.7.5"/>
<script>
    baguetteBox.run(".post", { filter: /^[^\=]+\.(gif|jpe?g|png|webp)/i });
  </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35102439-1', 'auto');
  ga('send', 'pageview');

</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 
 
 