<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012208172101000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Kristin Smart murder trial: SLO Sheriff's officials describe searches and wiretapping of Flores Family - Mustang News"><meta property="og:description" content="Editor’s note: The People v. Flores murder trial is covered each day by Mustang News. Follow @CPMustangNews on Twitter and Instagram for more updates. Read previous articles about the trial here. San Luis Obispo County Sheriff’s Department officials and a professional dog handler testified in the People v. Flores murder trial on Tuesday regarding searches they conducted in recent years of the […]"><meta property="og:url" content="http://mustangnews.net/kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family/"><meta property="og:site_name" content="Mustang News"><meta property="article:publisher" content="https://www.facebook.com/cpmustangnews"><meta property="article:published_time" content="2022-08-31T20:06:18+00:00"><meta property="article:modified_time" content="2022-08-31T20:06:19+00:00"><meta property="og:image" content="https://mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg"><meta property="og:image:width" content="1170"><meta property="og:image:height" content="741"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Catherine Allen"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@CPMustangNews"><meta name="twitter:site" content="@CPMustangNews"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Nico Vinuela"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="7 minutes"><meta name="generator" content="Site Kit by Google 1.82.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Mustang News"><meta name="application-name" content="Mustang News"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://mustangnews.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://mustangnews.net/wp-content/plugins/tablepress/css/tablepress.woff2" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Oswald:wght@400;500;600&amp;family=Roboto:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://mustangnews.net/kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Mustang News » Feed" href="https://mustangnews.net/feed/"><link rel="alternate" type="application/rss+xml" title="Mustang News » Comments Feed" href="https://mustangnews.net/comments/feed/"><script type="text/javascript" src="https://mustangnews.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://mustangnews.net/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://mustangnews.net/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://mustangnews.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=ee939953aa2115e2ca59" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://mustangnews.net/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script><link rel="https://api.w.org/" href="https://mustangnews.net/wp-json/"><link rel="alternate" type="application/json" href="https://mustangnews.net/wp-json/wp/v2/posts/241896"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mustangnews.net/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mustangnews.net/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://mustangnews.net/?p=241896"><link rel="alternate" type="application/json+oembed" href="https://mustangnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustangnews.net%2Fkristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family%2F"><link rel="alternate" type="text/xml+oembed" href="https://mustangnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustangnews.net%2Fkristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://mustangnews.net/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":241896,\"categories\":\"30925,12,1,26052\"}","noPingback":true}</script><link rel="manifest" href="https://mustangnews.net/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Kristin Smart murder trial: SLO Sheriff\u0026#8217;s officials describe searches and wiretapping of Flores Family","url":"http://mustangnews.net/kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family/","mainEntityOfPage":{"@type":"WebPage","@id":"http://mustangnews.net/kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family/"},"thumbnailUrl":"https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?resize=150%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?fit=1170%2C741\u0026ssl=1"},"articleSection":"Kristin Smart Case","author":[{"@type":"Person","name":"Nico Vinuela"}],"creator":["Nico Vinuela"],"publisher":{"@type":"Organization","name":"Mustang News","logo":"https://mustangnews.net/wp-content/uploads/2022/08/Mustang_News_cropped-2.png"},"keywords":[],"dateCreated":"2022-08-31T20:06:18Z","datePublished":"2022-08-31T20:06:18Z","dateModified":"2022-08-31T20:06:19Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews.png?fit=180%2C180&amp;ssl=1"><title>Kristin Smart murder trial: SLO Sheriff's officials describe searches and wiretapping of Flores Family - Mustang News</title></head>

<body class="post-template-default single single-post postid-241896 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-theme singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-sh has-sidebar cat-kristin-smart-case cat-news cat-uncategorized cat-top-stories primary-cat-uncategorized has-featured-image single-featured-image-default fw-stacked" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://mustangnews.net/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-navigation" class="main-menu"><li id="menu-item-180392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180392"><a href="https://mustangnews.net/section/news/">News</a></li>
<li id="menu-item-180396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180396"><a href="https://mustangnews.net/section/student-life/">Student Life</a></li>
<li id="menu-item-180394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180394"><a href="https://mustangnews.net/section/arts/">Arts</a></li>
<li id="menu-item-180393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180393"><a href="https://mustangnews.net/section/sports/">Sports</a></li>
<li id="menu-item-180395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-180395"><a href="https://mustangnews.net/section/opinion/">Opinion</a></li>
<li id="menu-item-217957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217957"><a href="https://mustangnews.net/section/multimedia/data/the-hill/">The Hill</a></li>
<li id="menu-item-219306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219306"><a href="https://mustangnews.net/section/multi-media/video-multimedia/">Watch</a></li>
<li id="menu-item-229841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229841"><a href="https://mustangnews.net/section/en-espanol/">en Español</a></li>
<li id="menu-item-222579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222579"><a href="http://housing.mustangnews.net/">Housing</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-secondary" class="secondary-menu"><li id="menu-item-183510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183510"><a href="https://mustangnews.net/mmg/">Mustang Media Group</a></li>
<li id="menu-item-183509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-183509"><a href="https://mustangnews.net/">Mustang News</a></li>
<li id="menu-item-183508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183508"><a href="http://kcpr.org/">KCPR</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-239067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239067"><a href="https://www.facebook.com/cpmustangnews"><span class="screen-reader-text">Facebook Page</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-239068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239068"><a href="https://twitter.com/CPMustangNews"><span class="screen-reader-text">Twitter Username</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-239069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239069"><a href="https://www.instagram.com/CPMustangNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-239070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239070"><a href="https://www.youtube.com/user/CPMustangNews"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
<section id="nav_menu-5" class="below-content widget widget_nav_menu"><div class="menu-hamburger-container"><ul id="menu-hamburger" class="menu"><li id="menu-item-188376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188376"><a href="https://mustangnews.net/the-roundup/">Newsletter</a></li>
<li id="menu-item-183890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183890"><a href="https://mustangnews.net/about/">About Mustang Media Group</a></li>
<li id="menu-item-183889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183889"><a href="https://mustangnews.net/contact/">Contact Us</a></li>
<li id="menu-item-206873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206873"><a href="http://apply.mustangmediagroup.com/">Join Mustang Media Group</a></li>
<li id="menu-item-208857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208857"><a href="https://crowdfund.calpoly.edu/project/21604">Support Mustang Media Group</a></li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="right" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-5" class="below-content widget widget_nav_menu"><div class="menu-hamburger-container"><ul id="menu-hamburger-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188376"><a href="https://mustangnews.net/the-roundup/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183890"><a href="https://mustangnews.net/about/">About Mustang Media Group</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183889"><a href="https://mustangnews.net/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206873"><a href="http://apply.mustangmediagroup.com/">Join Mustang Media Group</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208857"><a href="https://crowdfund.calpoly.edu/project/21604">Support Mustang Media Group</a></li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
													<button class="desktop-menu-toggle dir-right" on="tap:desktop-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span>Menu</span>
							</button>
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://mustangnews.net/" class="custom-logo-link" rel="home"><amp-img noloading="" width="800" height="200" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/Mustang_News_cropped-2.png?fit=800%2C200&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Mustang News" data-hero-candidate="" srcset="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/Mustang_News_cropped-2.png?w=800&amp;ssl=1 800w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/Mustang_News_cropped-2.png?resize=768%2C192&amp;ssl=1 768w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/Mustang_News_cropped-2.png?resize=400%2C100&amp;ssl=1 400w" sizes="(max-width: 800px) 100vw, 800px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Mustang News" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/Mustang_News_cropped-2.png?fit=800%2C200&amp;ssl=1" srcset="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/Mustang_News_cropped-2.png?w=800&amp;ssl=1 800w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/Mustang_News_cropped-2.png?resize=768%2C192&amp;ssl=1 768w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/Mustang_News_cropped-2.png?resize=400%2C100&amp;ssl=1 400w" sizes="(max-width: 800px) 100vw, 800px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://mustangnews.net/" rel="home">Mustang News</a></p>
					
						<p class="site-description">
					Cal Poly San Luis Obispo's News Source				</p>
			</div>

</div>

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div>

													</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://mustangnews.net/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


					
			</header>

	
			<div class="newspack_global_ad global_below_header">
						<div id="div-gpt-amp-2020_desktop_billboard-d5870a0d8e-320x100"><amp-ad width="320px" height="100px" type="doubleclick" data-slot="/21839898953/2020_Desktop_Billboard" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' data-multi-size="320x50" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-2020_desktop_billboard-d5870a0d8e-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/21839898953/2020_Desktop_Billboard" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-2020_desktop_billboard-d5870a0d8e-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/21839898953/2020_Desktop_Billboard" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' data-multi-size="728x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px" i-amphtml-layout="fixed"></amp-ad></div>		</div>
		
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-kristin-smart-case category-news category-uncategorized category-top-stories">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://mustangnews.net/section/opinion/uncategorized/" rel="category tag">Opinion</a></span>			<h1 class="entry-title ">
			Kristin Smart murder trial: SLO Sheriff’s officials describe searches and wiretapping of Flores Family		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&amp;d=blank&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijk2IiB3aWR0aD0iOTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&amp;d=blank&amp;r=g 2x" height="96" width="96"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://mustangnews.net/author/nico-vinuela/">Nico Vinuela</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-08-31T13:06:18-07:00">August 31, 2022</time><time class="updated" datetime="2022-08-31T13:06:19-07:00">August 31, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1170" height="741" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?fit=1170%2C741&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?resize=1024%2C649&amp;ssl=1 1024w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?resize=768%2C486&amp;ssl=1 768w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?resize=400%2C253&amp;ssl=1 400w" sizes="(max-width: 1170px) 100vw, 1170px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc0MSIgd2lkdGg9IjExNzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?fit=1170%2C741&amp;ssl=1" srcset="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?resize=1024%2C649&amp;ssl=1 1024w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?resize=768%2C486&amp;ssl=1 768w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/08/IMG_7823.jpg?resize=400%2C253&amp;ssl=1 400w" sizes="(max-width: 1170px) 100vw, 1170px"></amp-img>			<figcaption><span>Connor Bailey | KSBY</span></figcaption>
			
			</figure>

		

<article id="post-241896" class="post-241896 post type-post status-publish format-standard has-post-thumbnail hentry category-kristin-smart-case category-news category-uncategorized category-top-stories entry">
	<div class="entry-content">

		
		
<p><em>Editor’s note: The People v. Flores murder trial is covered each day by Mustang News. Follow <a href="https://twitter.com/CPMustangNews?s=20&amp;t=ZU8RcFX058yMiG4QUrsOZQ" target="_blank" rel="noreferrer noopener">@CPMustangNews</a> on Twitter and Instagram for more updates. <a href="https://mustangnews.net/section/news/kristin-smart-case/" target="_blank" rel="noreferrer noopener">Read previous articles about the trial here</a>.</em></p>



<p>San Luis Obispo County Sheriff’s Department officials and a professional dog handler testified in the <em>People v. Flores </em>murder trial on Tuesday regarding searches they conducted in recent years of the Kristin Smart case. </p>



<p>First on the stand on Tuesday was Senior Deputy Jason Nadal from the SLO Sheriff’s Department, who participated in a search warrant of Paul Flores’ residence in San Pedro on Feb. 5, 2020.</p>



<p>Nadal took photos of Paul Flores’ home on 938 West Upland Ave. during the search, which prosecutor Christopher Peuvrelle put up in front of the courtroom during his testimony despite multiple objections from Paul Flores’ attorney, Robert Sanger, who argued against admitting the photos into evidence.</p>



<p>The photos showed the outside and the inside of the home, including close-up shots of the inside of Paul Flores’ bedroom.</p>



<p>During his cross examination with Sanger, Nadal testified that there were at least eight officers who participated in the search warrant. Sanger tried establishing that the number of officers was unusually large given that Paul Flores’ residence is a “small house,” but Nadal maintained that he “usually” has about that amount of officers with him when he does a search.</p>
<aside class="scaip scaip-1    ">		<div class="newspack_global_ad scaip-1">
						<div id="div-gpt-amp-newspack_in_article_1-cd116e38af-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/21839898953/newspack_in_article_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_in_article_1-cd116e38af-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/21839898953/newspack_in_article_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>		</div>
		</aside>



<p>Sanger also established that the warrant on Feb. 5 included a search of Paul Flores’ car in addition to his house and added that members of the press were there to witness the search. </p>



<p>Nadal could only “assume that was the press,” though he remembered people being there with cameras. Sanger continued asking Nadal about the presence of media personnel during the search of the vehicle.</p>



<p>“A lot of photographs of that showed up in the press as well, right?” Sanger asked.</p>
<aside class="scaip scaip-2    ">		<div class="newspack_global_ad scaip-2">
						<div id="div-gpt-amp-newspack_in_article_2-60b0a515c5-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/21839898953/newspack_in_article_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_in_article_2-60b0a515c5-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/21839898953/newspack_in_article_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>		</div>
		</aside>



<p>“I don’t remember, I’m sorry,” Nadal said.</p>



<p>Sanger also asked Nadal if part of his job was to surveil Paul Flores as he got in his car, went to work and came back, “that sort of thing.”</p>



<p>“I have done that at least one time,” Nadal said, adding that he had at least two other detectives with him when he would keep watch on Paul Flores.</p>
<aside class="scaip scaip-3    ">		<div class="newspack_global_ad scaip-3">
						<div id="div-gpt-amp-newspack_in_article_3-61371d4115-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/21839898953/newspack_in_article_3" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_in_article_3-61371d4115-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/21839898953/newspack_in_article_3" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>		</div>
		</aside>



<p>Nadal also said that the police put a GPS tracker on Paul Flores’ car and installed a camera on a telephone pole by his house.</p>



<h4>SLO Deputy Sheriff testifies about wiretapping the Flores Family</h4>



<p>Next on the stand was another SLO Deputy Sheriff, Gregory Smith, who participated in a wiretap of Paul, Ruben, Susan and Linda Flores’ phones from January to February of 2020. </p>



<p>The police secretly recorded the family’s phone conversations to attempt uncovering evidence for the case. On Tuesday, Peuvrelle played one of these conversations aloud in the courtroom, which was between Paul Flores and his mother, Susan Flores. The jury previously heard this clip during opening statements in July.</p>



<p>“The other thing I need you to do is start listening to the podcast,” Susan Flores said in the call. ”You need to listen to everything they say so we can punch holes in it wherever we can… You’re the only one who can tell me that.”</p>



<p>She was referencing Chris Lambert’s podcast, “Your Own Backyard,” which Lambert had released six episodes of by the time of the phone call. During his cross examination, Sanger asked Smith about these episodes.</p>



<p>“Were you aware that some of the titles [of the podcast episodes] were ‘The Only Suspect,’ ‘Their Own Backyard,’ ‘Sons of Susan,’ that sound right to you?”</p>



<p>Sanger went on to tell Smith that the “focus” of the podcast “was on Paul Flores.”</p>



<p>“That’s accurate,” Smith said.</p>



<p>During his cross-examination, Sanger also established that the police leaked information about the case to Lambert so that he would include it in his podcast.</p>



<p>Sanger said this strategy was meant “to get the Flores family to say something incriminating” that the police could record on the wire.</p>



<p>“Yes, that’s the purpose of the wire,” Smith said.</p>



<p>In the clip, Susan Flores also told her son that she needed him to “make the call,” which Sanger later established was in reference to Paul Flores’ former lawyer, Melvin de la Motte. According to Sanger, the media attention surrounding the case prompted Susan Flores to wonder if her son’s old lawyer was still available. </p>



<p>“You were aware that, as of 2020 when this wiretap occurred, that the Flores family had been the recipients of a great deal of hate mail, harassment, pressure, people driving by their house… things like that,” Sanger told Smith.  </p>



<p>Smith said he did not have any personal knowledge of the things that Sanger listed, but agreed that some people “took it upon themselves” to investigate the case throughout the years.</p>



<p>Sanger said the police recorded “close to 10,000 calls” in total.</p>



<p>“You didn’t hear my client say at any time [during any of the conversations] that he was gonna make up a story or… manufacture evidence,” Sanger said.</p>



<p>“No,” Smith said.  </p>



<p>Upon re-direct, Peuvrelle noted that Susan Flores changed topics after she said “you’re the only one who can tell me that” during the call. </p>



<h4>Professional dog handler testifies about alert near Ruben Flores’ deck</h4>



<p>Next on the stand on Tuesday was Kristine Black, a professional dog handler who participated in a search of Ruben Flores’ home on 710 White Ct. on March 15, 2021.</p>



<p>During her testimony, Black described the process of training dogs to be able to detect the scent of human remains. She specifically talked about training Annie, a Belgian Malinois, which was the dog she brought to search the home, and explained that trainers train their dogs to give “alerts” when they detect the scent of human remains.</p>



<p>In Annie’s case, her “alert” was to lay down when she had definitively located her target odor.</p>



<p>Black asserted that “Annie is reliable in tracking human remains.” Black said she spent “several hundred hours” training Annie before she was able to certify her as a Human Remains Detection dog, and later added that dogs need to be certified on Human Remains Detection annually. Black said Annie has not failed a certification.</p>



<p>Peuvrelle asked Judge Jennifer O’Keefe for the court to officially recognize Black as an expert in her field, which O’Keefe granted.</p>



<p>Investigators called Black and her partner, Karen Atkinson, to search the home in March of 2021. Although they were called at the same time, Black and Atkinson did their searches separately to minimize bias. </p>



<p>Black said she began her search on a Volkswagen parked in the driveway and later went to the backyard of the house. Annie did not show any interest in either of these areas. </p>



<p>At some point, Black and Annie went through the door of a lattice that led underneath the deck of Ruben Flores’ home, where the prosecution believes that Ruben and Paul Flores buried Smart at some point.</p>



<p>After going through the door and to the left, Annie’s behavior changed as she seemed to have detected human remains odor. </p>



<p>Black said Annie did not give her final alert, meaning that she exhibited a “change of behavior” in the area but did not lay down.</p>



<p>Black said this “change of behavior” was typical of a Human Remains Detection dog when they’re in their target scent, which for Annie included slowing down and changing her breathing pattern. However, Annie failed to lay down to definitively confirm that she had found the scent of human remains.</p>



<p>Peuvrelle suggested that Annie failing to give her final alert may have been the result of a primary odor scent being moved before the search. In line with one of the prosecution’s theories, this “primary odor” could have been Smart’s body.</p>



<p>“If the primary odor scent had been removed, would that be consistent with the behavior you saw?” asked Peuvrelle.</p>



<p>“Yes, that would be the behavior I would expect to see,” Black said.</p>



<p>This warranted a couple objections from Sanger, who argued that Peuvrelle was asking the witness to speculate. Judge O’Keefe overruled the objections.</p>



<p>Upon Peuvrelle asking a question from a jury member, Black clarified that Human Remains Detection dogs are “less likely” to alert to an area the longer the primary odor scent has been removed from the scene.</p>



<p>During his cross examination, Sanger said that even a full alert is “just an inference” unless investigators actually find remains at the scene.</p>



<p>“What you’re able to describe as the handler is the behavior of the dog, right?” he asked. “You cannot tell what they’re smelling.”</p>



<p>“They cannot tell me what they’re smelling,” Black said, smiling. </p>



<p>Sanger clarified that he was “not trying to demean” Black’s profession as a dog handler.</p>



<p>Later, Sanger switched topics to asking Black about Annie’s history as a Human Remains Detection dog. Last year, Black said her dog had about a 93% accuracy rate. </p>



<p>Sanger then asked Black if she was ever able to provide documents from Annie’s training and from her deployments that specifically proved this statistic. Black said no, but followed by saying that “Annie does a good job.”</p>



<p>During her cross examination with Ruben Flores’ attorney, Harold Mesick, Black said that part of Annie’s training included placing and then removing human remains from a scene and then asking the dog to search the lingering odor. Annie succeeded at this during her training.</p>



<p>However, Black said that she had only trained Annie to be able to do this for “a couple hours” after the primary odor had been removed.</p>



<p>Court proceedings continued on Wednesday.</p>
	</div>

	<footer class="entry-footer">
			</footer>

	
</article>
				</div>

			
<aside id="secondary" class="widget-area">
			<div class="newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-before hook-before">
						<amp-ad width="300" height="600" layout="fixed" data-multi-size="300x600,300x250" data-multi-size-validation="false" type="doubleclick" data-slot="/21839898953/newspack_sidebar_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting": {"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad>		</div>
		<section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Trending Stories</span></h2><ul><li><a href="https://mustangnews.net/neighbor-tenant-detective-and-more-testify-about-what-theyve-seen-at-ruben-flores-home/" class="bump-view" data-bump-view="tp">Neighbor, tenant, detective and more testify about what they've seen at Ruben Flores' home</a></li><li><a href="https://mustangnews.net/kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family/" class="bump-view" data-bump-view="tp" aria-current="page">Kristin Smart murder trial: SLO Sheriff's officials describe searches and wiretapping of Flores Family</a></li><li><a href="https://mustangnews.net/paul-flores-ex-girlfriend-testifies-but-hearing-is-cut-short-by-unresolved-issues/" class="bump-view" data-bump-view="tp">Paul Flores' ex-girlfriend testifies — but hearing is cut short by 'unresolved issues'</a></li><li><a href="https://mustangnews.net/welcome-to-nates-on-marsh-downtown-san-luis-obispos-new-cool-spaghetti-cowboy-restaurant/" class="bump-view" data-bump-view="tp">Welcome to Nate’s On Marsh: Downtown San Luis Obispo’s new ‘cool spaghetti cowboy’ restaurant</a></li><li><a href="https://mustangnews.net/no-essay-no-problem-how-the-csu-application-may-affect-the-universitys-diversity/" class="bump-view" data-bump-view="tp">No essay, no problem — How the CSU application may affect the university's diversity</a></li></ul></section><section id="block-13" class="widget widget_block">
<div class="wp-container-2 wp-block-group has-secondary-background-color has-background amp-wp-7b09e5b" data-amp-original-style="padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px"><div class="wp-block-group__inner-container">
<h2 class="has-text-align-center has-white-color has-text-color amp-wp-bf83cf1" data-amp-original-style="font-size:18px">Donate to Mustang Media Group</h2>



<p class="has-text-align-center has-white-color has-text-color amp-wp-bf83cf1" data-amp-original-style="font-size:18px">Support Cal Poly’s student-run local news source.</p>



<div class="wp-container-1 is-content-justification-center wp-block-buttons">
<div class="wp-block-button has-custom-font-size amp-wp-3dd9b4c" data-amp-original-style="font-size:15px"><a class="wp-block-button__link has-primary-background-color has-background">Donate Now</a></div>
</div>
</div></div>
</section><section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="300" height="600" layout="fixed" data-multi-size="300x600,300x250" data-multi-size-validation="false" type="doubleclick" data-slot="/21839898953/newspack_sidebar_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting": {"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title accent-header"><span>Twitter</span></h2><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="100%" data-height="600" href="https://twitter.com/CPMustangNews?ref_src=twsrc%5Etfw">Tweets by CPMustangNews</a> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" data-amp-unvalidated-tag></script></div></section><section id="block-18" class="widget widget_block">
<h2 class="accent-header"><a href="/category/en-espanol">MUSTANG NEWS EN ESPAÑOL</a></h2>


				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignleft ts-2 is-1 is-landscape  has-text-align-left">
			<div data-posts data-current-post-id="241896">
								
	<article data-post-id="240473" class="category-en-espanol category-multi-media category-news-en-espanol category-video-multimedia type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://mustangnews.net/lindyhoppers-lentamente-regresan-a-la-pista-de-baile-despues-de-la-pandemia/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/05/lindyhoppers-1.png?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Lindyhoppers lentamente regresan a la pista de baile después de la pandemia" data-hero-candidate="1" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Lindyhoppers lentamente regresan a la pista de baile después de la pandemia" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/05/lindyhoppers-1.png?resize=1200%2C900&amp;ssl=1"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://mustangnews.net/lindyhoppers-lentamente-regresan-a-la-pista-de-baile-despues-de-la-pandemia/" rel="bookmark">Lindyhoppers lentamente regresan a la pista de baile después de la pandemia</a></h2>										<div class="entry-meta">
											<span class="byline">
							<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://mustangnews.net/author/esther-lo/">Esther Lo</a></span>						</span>
						<time class="entry-date published" datetime="2022-06-08T16:00:00-07:00">June 8, 2022</time><time class="updated" datetime="2022-06-07T19:08:28-07:00">June 7, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="238504" class="tag-en-espanol tag-roe-v-wade category-en-espanol category-news-en-espanol category-student-life-en-espanol type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://mustangnews.net/los-estudiantes-responden-al-proyecto-del-corte-suprema-para-anular-roe-v-wade/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/05/IMG_9655.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Los estudiantes responden al proyecto de la Corte Suprema para anular Roe v. Wade" data-hero-candidate="1" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Los estudiantes responden al proyecto de la Corte Suprema para anular Roe v. Wade" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/05/IMG_9655.jpg?resize=1200%2C900&amp;ssl=1"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://mustangnews.net/los-estudiantes-responden-al-proyecto-del-corte-suprema-para-anular-roe-v-wade/" rel="bookmark">Los estudiantes responden al proyecto de la Corte Suprema para anular Roe v. Wade</a></h2>										<div class="entry-meta">
											<span class="byline">
							<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://mustangnews.net/author/tini-nguyen/">Tini Nguyen</a></span>						</span>
						<time class="entry-date published" datetime="2022-05-16T12:24:58-07:00">May 16, 2022</time><time class="updated" datetime="2022-05-16T12:26:28-07:00">May 16, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="237002" class="tag-acton tag-cal-poly tag-cal-poly-slo tag-city-and-regional-planning tag-crp category-academics category-architecture-and-environmental-design category-en-espanol category-news-en-espanol category-news category-student-life-en-espanol category-student-life type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://mustangnews.net/estudiantes-de-ciudad-y-planeamiento-regional-de-cal-poly-desarrollan-planes-urbanos-para-la-comunidad-del-condado-de-la/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/04/Untitled-25.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Estudiantes de ciudad y planeamiento regional de Cal Poly desarrollan planes urbanos para la comunidad del condado de LA" data-hero-candidate="1" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Estudiantes de ciudad y planeamiento regional de Cal Poly desarrollan planes urbanos para la comunidad del condado de LA" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/04/Untitled-25.jpg?resize=1200%2C900&amp;ssl=1"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://mustangnews.net/estudiantes-de-ciudad-y-planeamiento-regional-de-cal-poly-desarrollan-planes-urbanos-para-la-comunidad-del-condado-de-la/" rel="bookmark">Estudiantes de ciudad y planeamiento regional de Cal Poly desarrollan planes urbanos para la comunidad del condado de LA</a></h2>										<div class="entry-meta">
											<span class="byline">
							<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://mustangnews.net/author/alyson-smith/">Alyson Smith</a></span>						</span>
						<time class="entry-date published" datetime="2022-04-18T14:00:00-07:00">April 18, 2022</time><time class="updated" datetime="2022-04-17T18:09:30-07:00">April 17, 2022</time>				</div>
					</div>
	</article>

					</div>
			
		</div>
				
</section><section id="block-17" class="widget widget_block">
<div class="wp-container-4 wp-block-group has-secondary-background-color has-background amp-wp-7b09e5b" data-amp-original-style="padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px"><div class="wp-block-group__inner-container">
<h2 class="has-text-align-center has-white-color has-text-color amp-wp-bf83cf1" data-amp-original-style="font-size:18px">Listen to KCPR Podcasts</h2>



<p class="has-text-align-center has-white-color has-text-color amp-wp-bf83cf1" data-amp-original-style="font-size:18px">Follow us on Spotify, Apple or wherever you get your podcasts.</p>



<div class="wp-container-3 is-content-justification-center wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-primary-background-color has-background" href="https://kcpr.org/listen/podcasts/" target="_blank" rel="noreferrer noopener">Podcast Episodes</a></div>
</div>
</div></div>
</section>		<div class="newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-after hook-after">
						<amp-ad width="300" height="600" layout="fixed" data-multi-size="300x600,300x250" data-multi-size-validation="false" type="doubleclick" data-slot="/21839898953/newspack_sidebar_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting": {"slug":"kristin-smart-murder-trial-slo-sheriffs-officials-describe-searches-and-wiretapping-of-flores-family","category":["kristin-smart-case","news","uncategorized","top-stories"],"author":["nico-vinuela"],"post_type":"post","ID":241896}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad>		</div>
		</aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://mustangnews.net/" rel="home">
					<amp-img width="400" height="51" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png?fit=400%2C51&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png?w=505&amp;ssl=1 505w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png?resize=400%2C51&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxIiB3aWR0aD0iNDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="400" height="51" src="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png?fit=400%2C51&amp;ssl=1" alt="" loading="lazy" srcset="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png?w=505&amp;ssl=1 505w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png?resize=400%2C51&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239067"><a href="https://www.facebook.com/cpmustangnews"><span class="screen-reader-text">Facebook Page</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239068"><a href="https://twitter.com/CPMustangNews"><span class="screen-reader-text">Twitter Username</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239069"><a href="https://www.instagram.com/CPMustangNews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239070"><a href="https://www.youtube.com/user/CPMustangNews"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="block-3" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="/"><amp-img src="https://mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png" alt="" class="wp-image-239074 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="220" srcset="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png?w=505&amp;ssl=1 505w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png?resize=400%2C51&amp;ssl=1 400w" sizes="(max-width: 505px) 100vw, 505px" height="27.881188118812" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI3Ljg4MTE4ODExODgxMiIgd2lkdGg9IjIyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png" alt="" width="220" srcset="https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png?w=505&amp;ssl=1 505w, https://i0.wp.com/mustangnews.net/wp-content/uploads/2022/06/mmglogofooter.png?resize=400%2C51&amp;ssl=1 400w" sizes="(max-width: 505px) 100vw, 505px" height="27.881188118812"></noscript></amp-img></a></figure></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-183587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183587"><a href="https://mustangnews.net/about/">About</a></li>
<li id="menu-item-183586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183586"><a href="https://mustangnews.net/contact/">Contact</a></li>
<li id="menu-item-206872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206872"><a href="http://apply.mustangmediagroup.com/">Join Mustang Media Group</a></li>
<li id="menu-item-125157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125157"><a href="https://mustangmediagroup.com/">Advertising Information</a></li>
<li id="menu-item-125156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125156"><a href="https://mustangnews.net/terms-and-policies/">Terms and Policies</a></li>
<li id="menu-item-182135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182135"><a href="https://mustangnews.net/section/sponsored/">Sponsored Content</a></li>
</ul></div></section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Copyright 2022 Mustang Media Group. All rights reserved.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[240473,238504,237002,241896]}</script>
	</amp-state>
				<amp-analytics type="googleanalytics" config="https://mustangnews.net/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-PXJEQJ26XH","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://mustangnews.net/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=241896&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
							<div id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
				<amp-install-serviceworker src="https://mustangnews.net/wp.serviceworker" data-iframe-src="https://mustangnews.net/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-35102439-1","config":{"UA-35102439-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"mustangnews.net"}}</script></amp-analytics>




<script type="text/javascript" src="https://mustangnews.net/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1660677129" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>
<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fmustangnews.net%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A11%2C%22siteId%22%3A207247591%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fmustangnews.net%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fmustangnews.net%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22305b97730a%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A10%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A10%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22date_histogram_1%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://mustangnews.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=be85dc3dc22baf7e21dc" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202235" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://mustangnews.net/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://mustangnews.net/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.63.0" data-amp-unvalidated-tag></script>




			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-35102439-1","config":{"UA-35102439-1":{"groups":"default","linker":{"domains":["mustangnews.net"]},"send_page_view":false}}},"triggers":{"n412":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n414":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n415":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n416":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n417":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n418":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n42c":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Kristin Smart murder trial: SLO Sheriff\u0026#8217;s officials describe searches and wiretapping of Flores Family"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n447":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Kristin Smart murder trial: SLO Sheriff\u0026#8217;s officials describe searches and wiretapping of Flores Family"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n453":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Kristin Smart murder trial: SLO Sheriff\u0026#8217;s officials describe searches and wiretapping of Flores Family"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.3-a.11&amp;blog=207247591&amp;post=241896&amp;tz=-7&amp;srv=mustangnews.net&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=mustangnews.net&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.695 seconds
	158417 bytes batcached for 300 seconds
-->
