<!doctype html>
<html lang="en-US">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35102439-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35102439-1');
</script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1587421767942295",
    enable_page_level_ads: true
  });
</script>
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21839898953/2020_Article_Leaderboard', [728, 90], 'div-gpt-ad-1582736597863-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21839898953/2020_Desktop_Billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1582734631186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21839898953/2020_Desktop_Leaderboard', [728, 90], 'div-gpt-ad-1578679229029-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21839898953/2020_Mobile_Insert', [[300, 250], [300, 600], [320, 50], [320, 100]], 'div-gpt-ad-1578679247473-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21839898953/2020_Mobile_Leaderboard', [[320, 50], [320, 100]], 'div-gpt-ad-1578679267156-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21839898953/2020_Sidebar', [[300, 600], [300, 250]], 'div-gpt-ad-1578679283822-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="https://kit.fontawesome.com/9f7521b584.js" crossorigin="anonymous"></script>






	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mustangnews.net/xmlrpc.php">
	<link rel="icon" href="https://mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews-180x180.png" />
<meta name="msapplication-TileImage" content="https://mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews-270x270.png" />
	<title>Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says - Mustang News</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says - Mustang News" />
<meta property="og:description" content="There is no evidence that people can transmit coronavirus to animals or animals to people, but &quot;out of an abundance of caution,&quot; infected individuals should avoid contact with their pets until they have recovered, San Luis Obispo Animal Services Manager Eric Anderson said. " />
<meta property="og:url" content="https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/" />
<meta property="og:site_name" content="Mustang News" />
<meta property="article:publisher" content="https://www.facebook.com/cpmustangnews" />
<meta property="article:tag" content="animals" />
<meta property="article:tag" content="can pets get coronavirus?" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Pets" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2020-04-01T01:31:08+00:00" />
<meta property="article:modified_time" content="2020-04-01T01:49:13+00:00" />
<meta property="og:updated_time" content="2020-04-01T01:49:13+00:00" />
<meta property="og:image" content="https://mustangnews.net/wp-content/uploads/2020/03/DSC1032.jpeg" />
<meta property="og:image:secure_url" content="https://mustangnews.net/wp-content/uploads/2020/03/DSC1032.jpeg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="935" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="There is no evidence that people can transmit coronavirus to animals or animals to people, but &quot;out of an abundance of caution,&quot; infected individuals should avoid contact with their pets until they have recovered, San Luis Obispo Animal Services Manager Eric Anderson said. " />
<meta name="twitter:title" content="Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says - Mustang News" />
<meta name="twitter:site" content="@CPMustangNews" />
<meta name="twitter:image" content="https://mustangnews.net/wp-content/uploads/2020/03/DSC1032.jpeg" />
<meta name="twitter:creator" content="@CPMustangNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mustangnews.net/#organization","name":"Mustang News","url":"https://mustangnews.net/","sameAs":["https://www.facebook.com/cpmustangnews","https://www.instagram.com/CPMustangNews/","https://www.youtube.com/user/CPMustangNews","https://twitter.com/CPMustangNews"],"logo":{"@type":"ImageObject","@id":"https://mustangnews.net/#logo","inLanguage":"en-US","url":"https://mustangnews.net/wp-content/uploads/2018/10/MustangNews.png","width":604,"height":604,"caption":"Mustang News"},"image":{"@id":"https://mustangnews.net/#logo"}},{"@type":"WebSite","@id":"https://mustangnews.net/#website","url":"https://mustangnews.net/","name":"Mustang News","inLanguage":"en-US","description":"Cal Poly San Luis Obispo&#039;s News Source","publisher":{"@id":"https://mustangnews.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mustangnews.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/#primaryimage","inLanguage":"en-US","url":"https://mustangnews.net/wp-content/uploads/2020/03/DSC1032.jpeg","width":1400,"height":935},{"@type":"WebPage","@id":"https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/#webpage","url":"https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/","name":"Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says - Mustang News","isPartOf":{"@id":"https://mustangnews.net/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/#primaryimage"},"datePublished":"2020-04-01T01:31:08+00:00","dateModified":"2020-04-01T01:49:13+00:00","potentialAction":[{"@type":"ReadAction","target":["https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/"]}]},{"@type":"Article","@id":"https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/#article","isPartOf":{"@id":"https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/#webpage"},"author":{"@id":"https://mustangnews.net/#/schema/person/751ae65196663786ac220405d774c306"},"headline":"Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says","datePublished":"2020-04-01T01:31:08+00:00","dateModified":"2020-04-01T01:49:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/#webpage"},"publisher":{"@id":"https://mustangnews.net/#organization"},"image":{"@id":"https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/#primaryimage"},"keywords":"animals,can pets get coronavirus?,Coronavirus,covid-19,Pets","articleSection":"News,Top Stories","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/#respond"]}]},{"@type":["Person"],"@id":"https://mustangnews.net/#/schema/person/751ae65196663786ac220405d774c306","name":"Stephanie Zappelli","image":{"@type":"ImageObject","@id":"https://mustangnews.net/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/603d219405d8b8075d6b683eac104867?s=96&d=mm&r=g","caption":"Stephanie Zappelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mustang News &raquo; Feed" href="https://mustangnews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mustang News &raquo; Comments Feed" href="https://mustangnews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mustang News &raquo; Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says Comments Feed" href="https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/feed/" />
			<meta property="og:title" content="Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="There is no evidence that people can transmit coronavirus to animals or animals to people, but &quot;out of an abundance of caution,&quot; infected individuals should avoid contact with their pets until they have recovered, San Luis Obispo Animal Services Manager Eric Anderson said. " />
			<meta property="og:image" content="https://mustangnews.net/wp-content/uploads/2020/03/DSC1032.jpeg" />
			<meta property="og:url" content="https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mustangnews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=e48ceb45fc9849b1c07dbcd848149d04"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mustangnews.net/wp-includes/css/dist/block-library/style.min.css?ver=e48ceb45fc9849b1c07dbcd848149d04' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://mustangnews.net/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.3.6' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://mustangnews.net/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.3.6' media='all' />
<link rel='stylesheet' id='rrj-charts-css'  href='https://mustangnews.net/wp-content/plugins/rrj-advanced-charts/assets/css/front.css?ver=1.7.2' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://mustangnews.net/wp-content/themes/goodlife-wp/style.css?ver=e48ceb45fc9849b1c07dbcd848149d04' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://mustangnews.net/wp-content/themes/mustang-news-2019/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://mustangnews.net/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://mustangnews.net/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.1.7.1' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://mustangnews.net/wp-content/themes/mustang-news-2019/style.css?ver=4.1.7.1' media='all' />
<script src='https://mustangnews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://mustangnews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://mustangnews.net/wp-content/plugins/rrj-advanced-charts/assets/libs/ChartJs/Chart.min.js?ver=2.8'></script>
<script type='text/javascript'>
;rrjChart.defaults.global.defaultFontFamily = "-apple-system, BlinkMacSystemFont, &#039;Segoe UI&#039;, Roboto, &#039;Helvetica Neue&#039;, Arial, sans-serif";
</script>
<script type='text/javascript'>
;var rrjChartPluginOptions = {"force-axes-color":false,"axes-color":"#3a3a3a","legend-font-color":"#3a3a3a","legend-font-size":"12","font-family":"-apple-system, BlinkMacSystemFont, \"Segoe UI\", Roboto, \"Helvetica Neue\", Arial, sans-serif","t-separator":"","init":"33","usescroll":true};
</script>
<script src='https://mustangnews.net/wp-content/plugins/rrj-advanced-charts/assets/js/chart-controller.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
;var rrjVars = {"ajaxUrl":"https:\/\/mustangnews.net\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/mustangnews.net\/wp-json\/rrj-advanced-charts\/v1\/function\/","condsJson":"{\"is_front_page\":false,\"is_home\":false,\"is_singular\":true,\"is_page\":false,\"is_user_logged_in\":false,\"post_id\":208796}","condsEncoded":"%7B%22is_front_page%22%3Afalse%2C%22is_home%22%3Afalse%2C%22is_singular%22%3Atrue%2C%22is_page%22%3Afalse%2C%22is_user_logged_in%22%3Afalse%2C%22post_id%22%3A208796%7D"};
</script>
<script src='https://mustangnews.net/wp-content/plugins/rrj-advanced-charts/assets/js/data-loaders.min.js?ver=1.7.2'></script>
<script src='https://use.typekit.net/ryw6daq.js?ver=4.1.7.1'></script>
<script type='text/javascript'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<link rel='https://api.w.org/' href='https://mustangnews.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mustangnews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mustangnews.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://mustangnews.net/?p=208796' />
<link rel="alternate" type="application/json+oembed" href="https://mustangnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustangnews.net%2Favoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mustangnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustangnews.net%2Favoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says%2F&#038;format=xml" />
<link rel="icon" href="https://mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews-180x180.png" />
<meta name="msapplication-TileImage" content="https://mustangnews.net/wp-content/uploads/2020/02/cropped-MustangNews-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-208796 single-format-standard thb-boxed-off thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style3 thb-title-color-hover wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<meta property="fb:app_id" content="545721842641163" />
    
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
	<nav id="mobile-menu" class="style1">
	<div class="custom_scroll" id="menu-scroll">
			<div class="mobile-top">
  			  			  						</div>
						  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-180392" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180392 menu-item-category-12"><a href="https://mustangnews.net/section/news/">News</a></li>
<li id="menu-item-180396" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180396 menu-item-category-101"><a href="https://mustangnews.net/section/student-life/">Student Life</a></li>
<li id="menu-item-180394" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180394 menu-item-category-30"><a href="https://mustangnews.net/section/arts/">Arts</a></li>
<li id="menu-item-180393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180393 menu-item-category-103"><a href="https://mustangnews.net/section/sports/">Sports</a></li>
<li id="menu-item-180395" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180395 menu-item-category-106"><a href="https://mustangnews.net/section/opinion/">Opinion</a></li>
<li id="menu-item-198553" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198553 menu-item-category-250"><a href="https://mustangnews.net/section/multimedia/video-multimedia/">Watch</a></li>
</ul>										<ul id="menu-hamburger" class="mobile-menu secondary"><li id="menu-item-188376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188376"><a href="https://mustangnews.net/daily-buzz/">Newsletter</a></li>
<li id="menu-item-183890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183890"><a href="https://mustangnews.net/about/">About Mustang Media Group</a></li>
<li id="menu-item-183889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183889"><a href="https://mustangnews.net/contact/">Contact Us</a></li>
<li id="menu-item-184510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184510"><a href="https://mustangnews.net/games-answers/">Games Answers</a></li>
<li id="menu-item-206873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206873"><a href="http://apply.mustangmediagroup.com/">Join Mustang Media Group</a></li>
</ul>						<div class="social-links">
				  	  		  	  		<a href="https://www.facebook.com/cpmustangnews" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
  	  		  	  		</a>
  	  		        	  		  	  		<a href="https://twitter.com/cpmustangnews" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
  	  		  	  		</a>
  	  		        	  		  	  		<a href="https://www.instagram.com/cpmustangnews/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
  	  		  	  		</a>
  	  		        				</div>
			<div class="menu-footer">
				<p>Copyright 2019 Mustang Media Group</p>			</div>
	</div>
</nav>	<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed dark">
	<div class="row hide-for-large mobile-fixed-header align-middle">
		<div class="small-2 columns text-left mobile-icon-holder">
				<div class="mobile-toggle-holder">
  	<div class="mobile-toggle">
  		<span></span><span></span><span></span>
  	</div>
	</div>
			</div>
		<div class="small-8 large-4 columns logo">
			<a href="https://mustangnews.net/" class="logolink">
				<img src="https://mustangnews.net/wp-content/uploads/2018/10/Mustang_News_logo_white.png" class="logoimg" alt="Mustang News"/>
			</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
	<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://mustangnews.net/">
    	<input name="s" type="text" class="s">
    	<input type="submit" value="Search">
		</form>
	</div>

			</div>
		</div>
	</div>
	<div class="row full-width-row show-for-large">
  	  		<div class="medium-8 columns logo">
  			<a href="https://mustangnews.net/" class="logolink">
  				<img src="https://mustangnews.net/wp-content/uploads/2018/10/Mustang_News_logo_white.png" class="logoimg" alt="Mustang News"/>
  			</a>
  			<span class="page-title" id="page-title">Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says</span>
  		</div>
  		<div class="medium-4 columns">
  			 		<aside class="share-article-vertical share-main hide-on-print ">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmustangnews.net%2Favoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Avoid+contact+with+pets+if+you+have+coronavirus+symptoms%2C+SLO+County+Animal+Services+says&url=https%3A%2F%2Fmustangnews.net%2Favoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says%2F&via=CPMustangNews" class="twitter social "><i class="fa fa-twitter"></i></a>
								<a href="http://pinterest.com/pin/create/link/?url=https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/&media=https://mustangnews.net/wp-content/uploads/2020/03/DSC1032.jpeg&description=Avoid+contact+with+pets+if+you+have+coronavirus+symptoms%2C+SLO+County+Animal+Services+says" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
							</aside>
	  		</div>
  		  			<span class="progress"></span>
  		  		</div>
</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-secondary" class="sf-menu"><li id="menu-item-183510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183510"><a href="https://mustangnews.net/mmg/">Mustang Media Group</a></li>
<li id="menu-item-183509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-183509"><a href="https://mustangnews.net/">Mustang News</a></li>
<li id="menu-item-183508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183508"><a href="http://kcpr.org/">KCPR</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">

					    <li class="social_links_style2">
	    	  		  	  		<a href="https://www.facebook.com/cpmustangnews" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
  	  		  	  		</a>
  	  		        	  		  	  		<a href="https://twitter.com/cpmustangnews" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
  	  		  	  		</a>
  	  		        	  		  	  		<a href="https://www.instagram.com/cpmustangnews/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
  	  		  	  		</a>
  	  		        		    </li>
  																</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style3  dark">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
				<div class="mobile-toggle-holder">
  	<div class="mobile-toggle">
  		<span></span><span></span><span></span>
  	</div>
	</div>
			</div>
		<div class="small-8 large-12 columns logo">
			<div id="menu_width">
				<a href="https://mustangnews.net/" class="logolink">
					<img src="https://mustangnews.net/wp-content/uploads/2018/10/Mustang_News_logo_white.png" class="logoimg" alt="Mustang News"/>
				</a>
				<nav class="menu-holder light menu-light">
										  <ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180392 menu-item-mega-parent menu-item-category-12"><a href="https://mustangnews.net/section/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180396 menu-item-category-101"><a href="https://mustangnews.net/section/student-life/">Student Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180394 menu-item-category-30"><a href="https://mustangnews.net/section/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180393 menu-item-category-103"><a href="https://mustangnews.net/section/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180395 menu-item-category-106"><a href="https://mustangnews.net/section/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198553 menu-item-category-250"><a href="https://mustangnews.net/section/multimedia/video-multimedia/">Watch</a></li>
</ul>										  <div class="menu-right-content">
  	  	  		<div class="secondary-holder">
  			<div class="secondary-toggle">
  				<span></span><span></span><span></span>
  			</div>
  			<ul id="menu-hamburger-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188376"><a href="https://mustangnews.net/daily-buzz/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183890"><a href="https://mustangnews.net/about/">About Mustang Media Group</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183889"><a href="https://mustangnews.net/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184510"><a href="https://mustangnews.net/games-answers/">Games Answers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206873"><a href="http://apply.mustangmediagroup.com/">Join Mustang Media Group</a></li>
</ul>  		</div>
  	  		<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
	<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://mustangnews.net/">
    	<input name="s" type="text" class="s">
    	<input type="submit" value="Search">
		</form>
	</div>

  </div>
  				</nav>
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
	<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://mustangnews.net/">
    	<input name="s" type="text" class="s">
    	<input type="submit" value="Search">
		</form>
	</div>

			</div>
		</div>
	</div>
</header>
<!-- End Header -->		
		<div role="main"><div id="infinite-article" data-infinite="off" data-infinite-count="" class="off" data-security="8a44967427">
			<div class="row post-detail-row top-padding post-detail-style1">
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-208796 type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories tag-animals tag-can-pets-get-coronavirus tag-coronavirus tag-covid-19 tag-pets byline-stephanie-zappelli" id="post-208796" data-id="208796" data-url="https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/">
	  	<p><div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21839898953/2020_Mobile_Leaderboard -->
<div id='div-gpt-ad-1578679267156-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578679267156-0'); });
  </script>
</div></div>
 <div class='code-block code-block-6 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21839898953/2020_Article_Leaderboard -->
<div id='div-gpt-ad-1582736597863-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582736597863-0'); });
  </script>
</div></div>
</p>	  		  	<header class="post-title entry-header cf">
	  		<a href="https://mustangnews.net/section/news/" class="single_category_title category-link-12" title="News">News</a>	  		<h1 class="entry-title" itemprop="name headline">Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says</h1>	  		  <aside class="post-bottom-meta">
  	  	  	<strong itemprop="author" class="author vcard"><a href="https://mustangnews.net/author/stephaniezappelli/" title="Posts by &lt;a href=&quot;https://mustangnews.net/byline/stephanie-zappelli/&quot; rel=&quot;tag&quot;&gt;Stephanie Zappelli&lt;/a&gt;" rel="author"><a href="https://mustangnews.net/byline/stephanie-zappelli/" rel="tag">Stephanie Zappelli</a></a></strong>
  	  	  	<div class="time">56 mins ago</div>
  	  				<span class="comment">
				<a href="https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/#respond" title="Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says">
					<svg class="comment_icon" width="13px" height="13px" viewBox="0 0 13 13"><use href="#comment_icon" /></svg> 0				</a>
			</span>
						  </aside>
  	  	</header>
	  		  	<figure class="post-gallery">
	  		<img width="1400" height="935" src="https://mustangnews.net/wp-content/uploads/2020/03/DSC1032.jpeg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/DSC1032.jpeg 1400w, https://mustangnews.net/wp-content/uploads/2020/03/DSC1032-1024x684.jpeg 1024w, https://mustangnews.net/wp-content/uploads/2020/03/DSC1032-768x513.jpeg 768w, https://mustangnews.net/wp-content/uploads/2020/03/DSC1032-770x514.jpeg 770w, https://mustangnews.net/wp-content/uploads/2020/03/DSC1032-20x13.jpeg 20w, https://mustangnews.net/wp-content/uploads/2020/03/DSC1032-385x257.jpeg 385w" sizes="(max-width: 1400px) 100vw, 1400px" />	  			  			<figcaption class="featured_image_credit">Connor Frost | Mustang News</figcaption>
	  			  	</figure>
	  		  	<div class="share-container">
		  	 		<aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmustangnews.net%2Favoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Avoid+contact+with+pets+if+you+have+coronavirus+symptoms%2C+SLO+County+Animal+Services+says&url=https%3A%2F%2Fmustangnews.net%2Favoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says%2F&via=CPMustangNews" class="twitter social "><i class="fa fa-twitter"></i></a>
								<a href="http://pinterest.com/pin/create/link/?url=https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/&media=https://mustangnews.net/wp-content/uploads/2020/03/DSC1032.jpeg&description=Avoid+contact+with+pets+if+you+have+coronavirus+symptoms%2C+SLO+County+Animal+Services+says" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
							</aside>
				  <div class="post-content-container">
										<div class="post-content entry-content cf">
									    	<p><span style="font-weight: 400;">There is no evidence that people can transmit coronavirus to animals or animals to people, but &#8220;out of an abundance of caution,&#8221; infected individuals should avoid contact with their pets until they have recovered, San Luis Obispo Animal Services Manager Eric Anderson said. </span></p>
<p><span style="font-weight: 400;">There have been a handful of situations where a pet allegedly caught coronavirus from their owner, Anderson said. In Belgium, a cat showed coronavirus related symptoms a week after their owner became infected with the virus, and traces of COVID-19 were found in the cat’s feces, according to <a href="https://www.brusselstimes.com/all-news/belgium-all-news/103003/coronavirus-belgian-woman-infected-her-cat/">The Brussels Times</a></span><span style="font-weight: 400;">.    </span></p>
<p><span style="font-weight: 400;">However, it is rare for people to infect their pets, Anderson said. </span></p>
<p><span style="font-weight: 400;">If a pet owner is sick, they should avoid contact wash their hands before and after they feed and interact with their pets, Anderson said. </span></p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21839898953/2020_Mobile_Insert -->
<div id='div-gpt-ad-1578679247473-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578679247473-0'); });
  </script>
</div></div>

<p><span style="font-weight: 400;">Pet owners should assemble a disaster kit for their pets in case they are hospitalized, Anderson said. The kit should include two weeks worth of supplies for their pet – which can include food, cat litter and a litter box, a leash, toys and any other necessary items, he said.</span></p>
<p><span style="font-weight: 400;">In addition, pet owners should reach out to a neighbor, friend or local shelter to make a plan to care for their pet if they are hospitalized, Anderson said. </span></p>
<p><span style="font-weight: 400;">People who are not showing coronavirus symptoms are safe to hug their pets, Anderson said.</span></p>
<p><span style="font-weight: 400;">“Many of us are experiencing stress and social isolation,” Anderson said. “This is a really great time to spend low effort time with our pets and reinforce that bond.” </span></p>
			    						</div>
									</div>
			</div>
						<footer class="article-tags entry-footer">
				<div>
		<span class="tags-title">Tags</span> 
		<a href="https://mustangnews.net/tag/animals/" title="" class="tag-link">animals</a> <a href="https://mustangnews.net/tag/can-pets-get-coronavirus/" title="" class="tag-link">can pets get coronavirus?</a> <a href="https://mustangnews.net/tag/coronavirus/" title="" class="tag-link">Coronavirus</a> <a href="https://mustangnews.net/tag/covid-19/" title="" class="tag-link">covid-19</a> <a href="https://mustangnews.net/tag/pets/" title="" class="tag-link">Pets</a>	</div>
	</footer>
 		<div class="share-article hide-on-print ">
		<div class="row align-middle">
			<div class="small-12 medium-5 columns">
				<div class="share-title">Share This</div>
			</div>
			<div class="small-12 medium-7 columns">
				 		<aside class="share-article share-main simple hide-on-print">
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmustangnews.net%2Favoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Avoid+contact+with+pets+if+you+have+coronavirus+symptoms%2C+SLO+County+Animal+Services+says&url=https%3A%2F%2Fmustangnews.net%2Favoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says%2F&via=CPMustangNews" class="twitter social "><i class="fa fa-twitter"></i></a>
								<a href="http://pinterest.com/pin/create/link/?url=https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/&media=https://mustangnews.net/wp-content/uploads/2020/03/DSC1032.jpeg&description=Avoid+contact+with+pets+if+you+have+coronavirus+symptoms%2C+SLO+County+Animal+Services+says" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
							</aside>
				</div>
		</div>
	</div>
					<div class="thb-post-bottom-meta">
		<span itemprop="author" itemscope itemtype="https://schema.org/Person">
		  <meta itemprop="name" content="&lt;a href=&quot;https://mustangnews.net/byline/stephanie-zappelli/&quot; rel=&quot;tag&quot;&gt;Stephanie Zappelli&lt;/a&gt;">
		</span>
		<time class="date published time" datetime="2020-03-31T18:31:08-07:00" itemprop="datePublished" content="2020-03-31T18:31:08-07:00">56 mins ago</time>
		<meta itemprop="name headline" class="entry-title" content="Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says">
		<meta itemprop="dateModified" class="date updated" content="2020-03-31T18:49:13-07:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Mustang News">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://mustangnews.net/wp-content/uploads/2018/10/Mustang_News_logo_white.png">
			</span>
			<meta itemprop="url" content="https://mustangnews.net">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://mustangnews.net/wp-content/uploads/2020/03/DSC1032.jpeg">
		  <meta itemprop="width" content="1400">
		  <meta itemprop="height" content="935">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/" content="https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/">
	</div>
		  </article>

					<!-- Start #comments -->
<section id="comments" class="cf expanded-comments-off">


	<a id="comment-toggle">Comments (<span class="fb-comments-count"></span>)</a>
	<div class="comment-content-container">
		
	<div class="fb-comments" data-numposts="5"></div>

	</div>
</section>
<!-- End #comments -->

					</div>
	<div class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me">
		<div id="thb_latestimages_widget-3" class="widget cf widget_latestimages title-style1"><div class="widget_title"><strong>The Latest</strong></div><ul><li><div class="post post-overlay bottom-gradient photo-listing post-208796 type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories tag-animals tag-can-pets-get-coronavirus tag-coronavirus tag-covid-19 tag-pets byline-stephanie-zappelli">
	<figure class="post-gallery">
		<a href="https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/" rel="bookmark" title="Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says">
						<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/DSC1032-640x450.jpeg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/DSC1032-640x450.jpeg 640w, https://mustangnews.net/wp-content/uploads/2020/03/DSC1032-320x225.jpeg 320w, https://mustangnews.net/wp-content/uploads/2020/03/DSC1032-20x13.jpeg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/" title="Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says">Avoid contact with pets if you have coronavirus symptoms, SLO County Animal Services says</a></h5>			  <aside class="post-bottom-meta">
  	  	  	<strong itemprop="author" class="author vcard"><a href="https://mustangnews.net/author/stephaniezappelli/" title="Posts by &lt;a href=&quot;https://mustangnews.net/byline/stephanie-zappelli/&quot; rel=&quot;tag&quot;&gt;Stephanie Zappelli&lt;/a&gt;" rel="author"><a href="https://mustangnews.net/byline/stephanie-zappelli/" rel="tag">Stephanie Zappelli</a></a></strong>
  	  	  	<div class="time">56 mins ago</div>
  	  				  </aside>
  		</header>
	</figure>
</div></li><li><div class="post post-overlay bottom-gradient photo-listing post-208788 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-coronavirus tag-covid-19 byline-austin-linthicum byline-stephanie-zappelli">
	<figure class="post-gallery">
		<a href="https://mustangnews.net/slo-county-now-has-80-confirmed-covid-19-cases/" rel="bookmark" title="SLO County now has 80 confirmed COVID-19 cases">
						<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-640x450.jpg 640w, https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-320x225.jpg 320w, https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/slo-county-now-has-80-confirmed-covid-19-cases/" title="SLO County now has 80 confirmed COVID-19 cases">SLO County now has 80 confirmed COVID-19 cases</a></h5>			  <aside class="post-bottom-meta">
  	  	  	<strong itemprop="author" class="author vcard"><a href="https://mustangnews.net/author/austinlinthicum/" title="Posts by &lt;a href=&quot;https://mustangnews.net/byline/austin-linthicum/&quot; rel=&quot;tag&quot;&gt;Austin Linthicum&lt;/a&gt;, &lt;a href=&quot;https://mustangnews.net/byline/stephanie-zappelli/&quot; rel=&quot;tag&quot;&gt;Stephanie Zappelli&lt;/a&gt;" rel="author"><a href="https://mustangnews.net/byline/austin-linthicum/" rel="tag">Austin Linthicum</a>, <a href="https://mustangnews.net/byline/stephanie-zappelli/" rel="tag">Stephanie Zappelli</a></a></strong>
  	  	  	<div class="time">6 hours ago</div>
  	  				  </aside>
  		</header>
	</figure>
</div></li><li><div class="post post-overlay bottom-gradient photo-listing post-208773 type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories tag-alternative-care-site tag-cal-poly-recreation-center tag-coronavirus tag-covid-19 tag-sick byline-stephanie-zappelli">
	<figure class="post-gallery">
		<a href="https://mustangnews.net/work-begins-on-recreation-center-alternative-care-site-for-covid-19-patients/" rel="bookmark" title="Work begins on Recreation Center alternative care site for COVID-19 patients">
						<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/DSC05215-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/DSC05215-640x450.jpg 640w, https://mustangnews.net/wp-content/uploads/2020/03/DSC05215-320x225.jpg 320w, https://mustangnews.net/wp-content/uploads/2020/03/DSC05215-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/work-begins-on-recreation-center-alternative-care-site-for-covid-19-patients/" title="Work begins on Recreation Center alternative care site for COVID-19 patients">Work begins on Recreation Center alternative care site for COVID-19 patients</a></h5>			  <aside class="post-bottom-meta">
  	  	  	<strong itemprop="author" class="author vcard"><a href="https://mustangnews.net/author/stephaniezappelli/" title="Posts by &lt;a href=&quot;https://mustangnews.net/byline/stephanie-zappelli/&quot; rel=&quot;tag&quot;&gt;Stephanie Zappelli&lt;/a&gt;" rel="author"><a href="https://mustangnews.net/byline/stephanie-zappelli/" rel="tag">Stephanie Zappelli</a></a></strong>
  	  	  	<div class="time">1 day ago</div>
  	  				  </aside>
  		</header>
	</figure>
</div></li><li><div class="post post-overlay bottom-gradient photo-listing post-208759 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-coronavirus byline-stephanie-zappelli">
	<figure class="post-gallery">
		<a href="https://mustangnews.net/slo-county-now-has-77-confirmed-cases-of-covid-19/" rel="bookmark" title="San Luis Obispo County now has 77 confirmed cases of COVID-19">
						<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-640x450.jpg 640w, https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-320x225.jpg 320w, https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/slo-county-now-has-77-confirmed-cases-of-covid-19/" title="San Luis Obispo County now has 77 confirmed cases of COVID-19">San Luis Obispo County now has 77 confirmed cases of COVID-19</a></h5>			  <aside class="post-bottom-meta">
  	  	  	<strong itemprop="author" class="author vcard"><a href="https://mustangnews.net/author/austinlinthicum/" title="Posts by &lt;a href=&quot;https://mustangnews.net/byline/stephanie-zappelli/&quot; rel=&quot;tag&quot;&gt;Stephanie Zappelli&lt;/a&gt;" rel="author"><a href="https://mustangnews.net/byline/stephanie-zappelli/" rel="tag">Stephanie Zappelli</a></a></strong>
  	  	  	<div class="time">1 day ago</div>
  	  				  </aside>
  		</header>
	</figure>
</div></li><li><div class="post post-overlay bottom-gradient photo-listing post-208742 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-coronavirus tag-hero byline-lauren-walike">
	<figure class="post-gallery">
		<a href="https://mustangnews.net/san-luis-obispo-county-now-has-71-confirmed-cases-of-covid-19/" rel="bookmark" title="San Luis Obispo County now has 71 confirmed cases of COVID-19">
						<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-640x450.jpg 640w, https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-320x225.jpg 320w, https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/san-luis-obispo-county-now-has-71-confirmed-cases-of-covid-19/" title="San Luis Obispo County now has 71 confirmed cases of COVID-19">San Luis Obispo County now has 71 confirmed cases of COVID-19</a></h5>			  <aside class="post-bottom-meta">
  	  	  	<strong itemprop="author" class="author vcard"><a href="https://mustangnews.net/author/austinlinthicum/" title="Posts by &lt;a href=&quot;https://mustangnews.net/byline/lauren-walike/&quot; rel=&quot;tag&quot;&gt;Lauren Walike&lt;/a&gt;" rel="author"><a href="https://mustangnews.net/byline/lauren-walike/" rel="tag">Lauren Walike</a></a></strong>
  	  	  	<div class="time">2 days ago</div>
  	  				  </aside>
  		</header>
	</figure>
</div></li></ul>        </div><div id="thb_singlead_widget-4" class="widget cf widget_thbadsingle title-style1"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21839898953/2020_Sidebar -->
<div id='div-gpt-ad-1578679283822-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578679283822-0'); });
  </script>
</div></div>
				</div>	</div>
</div>	
</div>
		<div class="row">
		<div class="small-12 columns">
			<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Latest News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<div class="post style1 solo post-208788 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-coronavirus tag-covid-19 byline-austin-linthicum byline-stephanie-zappelli">
		<figure class="post-gallery">
		<a href="https://mustangnews.net/slo-county-now-has-80-confirmed-covid-19-cases/" rel="bookmark" title="SLO County now has 80 confirmed COVID-19 cases">
			<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-640x450.jpg 640w, https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-320x225.jpg 320w, https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
	</figure>
		<div class="post-category"><a href="https://mustangnews.net/section/news/" class="single_category_title category-link-12" title="News">News</a></div>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/slo-county-now-has-80-confirmed-covid-19-cases/" title="SLO County now has 80 confirmed COVID-19 cases">SLO County now has 80 confirmed COVID-19 cases</a></h6>	</header>
</div>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<div class="post style1 solo post-208773 type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories tag-alternative-care-site tag-cal-poly-recreation-center tag-coronavirus tag-covid-19 tag-sick byline-stephanie-zappelli">
		<figure class="post-gallery">
		<a href="https://mustangnews.net/work-begins-on-recreation-center-alternative-care-site-for-covid-19-patients/" rel="bookmark" title="Work begins on Recreation Center alternative care site for COVID-19 patients">
			<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/DSC05215-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/DSC05215-640x450.jpg 640w, https://mustangnews.net/wp-content/uploads/2020/03/DSC05215-320x225.jpg 320w, https://mustangnews.net/wp-content/uploads/2020/03/DSC05215-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
	</figure>
		<div class="post-category"><a href="https://mustangnews.net/section/news/" class="single_category_title category-link-12" title="News">News</a></div>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/work-begins-on-recreation-center-alternative-care-site-for-covid-19-patients/" title="Work begins on Recreation Center alternative care site for COVID-19 patients">Work begins on Recreation Center alternative care site for COVID-19 patients</a></h6>	</header>
</div>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<div class="post style1 solo post-208759 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-coronavirus byline-stephanie-zappelli">
		<figure class="post-gallery">
		<a href="https://mustangnews.net/slo-county-now-has-77-confirmed-cases-of-covid-19/" rel="bookmark" title="San Luis Obispo County now has 77 confirmed cases of COVID-19">
			<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-640x450.jpg 640w, https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-320x225.jpg 320w, https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
	</figure>
		<div class="post-category"><a href="https://mustangnews.net/section/news/" class="single_category_title category-link-12" title="News">News</a></div>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/slo-county-now-has-77-confirmed-cases-of-covid-19/" title="San Luis Obispo County now has 77 confirmed cases of COVID-19">San Luis Obispo County now has 77 confirmed cases of COVID-19</a></h6>	</header>
</div>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<div class="post style1 solo post-208742 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-coronavirus tag-hero byline-lauren-walike">
		<figure class="post-gallery">
		<a href="https://mustangnews.net/san-luis-obispo-county-now-has-71-confirmed-cases-of-covid-19/" rel="bookmark" title="San Luis Obispo County now has 71 confirmed cases of COVID-19">
			<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-640x450.jpg 640w, https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-320x225.jpg 320w, https://mustangnews.net/wp-content/uploads/2020/03/CDC-Coronavirus-Image-720-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
	</figure>
		<div class="post-category"><a href="https://mustangnews.net/section/news/" class="single_category_title category-link-12" title="News">News</a></div>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/san-luis-obispo-county-now-has-71-confirmed-cases-of-covid-19/" title="San Luis Obispo County now has 71 confirmed cases of COVID-19">San Luis Obispo County now has 71 confirmed cases of COVID-19</a></h6>	</header>
</div>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<div class="post style1 solo post-208734 type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories tag-coronavirus byline-austin-linthicum">
		<figure class="post-gallery">
		<a href="https://mustangnews.net/with-less-than-15-percent-of-residents-left-on-campus-all-students-to-move-to-apartments/" rel="bookmark" title="With less than 15 percent of residents left on campus, all students to move to apartments">
			<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/PCV5-1-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/PCV5-1-640x450.jpg 640w, https://mustangnews.net/wp-content/uploads/2020/03/PCV5-1-320x225.jpg 320w, https://mustangnews.net/wp-content/uploads/2020/03/PCV5-1-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
	</figure>
		<div class="post-category"><a href="https://mustangnews.net/section/news/" class="single_category_title category-link-12" title="News">News</a></div>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/with-less-than-15-percent-of-residents-left-on-campus-all-students-to-move-to-apartments/" title="With less than 15 percent of residents left on campus, all students to move to apartments">With less than 15 percent of residents left on campus, all students to move to apartments</a></h6>	</header>
</div>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<div class="post style1 solo post-208726 type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-coronavirus byline-austin-linthicum">
		<figure class="post-gallery">
		<a href="https://mustangnews.net/slo-county-now-has-67-cases-of-covid-19/" rel="bookmark" title="SLO County now has 67 cases of COVID-19">
			<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-640x450.jpg 640w, https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-320x225.jpg 320w, https://mustangnews.net/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
	</figure>
		<div class="post-category"><a href="https://mustangnews.net/section/uncategorized/" class="single_category_title category-link-1" title="Uncategorized">Uncategorized</a></div>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/slo-county-now-has-67-cases-of-covid-19/" title="SLO County now has 67 cases of COVID-19">SLO County now has 67 cases of COVID-19</a></h6>	</header>
</div>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<div class="post style1 solo post-208707 type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories tag-coronavirus byline-austin-linthicum byline-brian-truong">
		<figure class="post-gallery">
		<a href="https://mustangnews.net/two-months-after-the-first-notification-here-is-how-cal-poly-has-responded-to-covid-19/" rel="bookmark" title="Two months after the first notification, here is how Cal Poly has responded to COVID-19">
			<img width="640" height="427" src="https://mustangnews.net/wp-content/uploads/2018/09/DSC1477-2.jpeg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2018/09/DSC1477-2.jpeg 2048w, https://mustangnews.net/wp-content/uploads/2018/09/DSC1477-2-300x200.jpeg 300w, https://mustangnews.net/wp-content/uploads/2018/09/DSC1477-2-768x513.jpeg 768w, https://mustangnews.net/wp-content/uploads/2018/09/DSC1477-2-1024x684.jpeg 1024w, https://mustangnews.net/wp-content/uploads/2018/09/DSC1477-2-1151x768.jpeg 1151w, https://mustangnews.net/wp-content/uploads/2018/09/DSC1477-2-1618x1080.jpeg 1618w, https://mustangnews.net/wp-content/uploads/2018/09/DSC1477-2-1250x834.jpeg 1250w, https://mustangnews.net/wp-content/uploads/2018/09/DSC1477-2-400x267.jpeg 400w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
	</figure>
		<div class="post-category"><a href="https://mustangnews.net/section/news/" class="single_category_title category-link-12" title="News">News</a></div>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/two-months-after-the-first-notification-here-is-how-cal-poly-has-responded-to-covid-19/" title="Two months after the first notification, here is how Cal Poly has responded to COVID-19">Two months after the first notification, here is how Cal Poly has responded to COVID-19</a></h6>	</header>
</div>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<div class="post style1 solo post-208592 type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories tag-coronavirus tag-covid-19 tag-rec-center byline-ethan-telles byline-hailey-nagma">
		<figure class="post-gallery">
		<a href="https://mustangnews.net/slo-county-to-start-move-in-to-cal-poly-recreation-center-as-a-potential-care-site/" rel="bookmark" title="SLO County to start transforming Cal Poly Recreation Center into care site March 30">
			<img width="640" height="450" src="https://mustangnews.net/wp-content/uploads/2020/03/Rec-Center2-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" srcset="https://mustangnews.net/wp-content/uploads/2020/03/Rec-Center2-640x450.jpg 640w, https://mustangnews.net/wp-content/uploads/2020/03/Rec-Center2-320x225.jpg 320w, https://mustangnews.net/wp-content/uploads/2020/03/Rec-Center2-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
	</figure>
		<div class="post-category"><a href="https://mustangnews.net/section/news/" class="single_category_title category-link-12" title="News">News</a></div>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://mustangnews.net/slo-county-to-start-move-in-to-cal-poly-recreation-center-as-a-potential-care-site/" title="SLO County to start transforming Cal Poly Recreation Center into care site March 30">SLO County to start transforming Cal Poly Recreation Center into care site March 30</a></h6>	</header>
</div>    </div>
    </div>
</aside>
<!-- End Related Posts -->		</div>
	</div>
		</div>
		</div><!-- End role["main"] -->
						<!-- Start Sub Footer -->
		<footer id="subfooter" class="dark  style1">
			<div class="row">
				<div class="small-12 columns">
					<div class="subfooter-menu-holder text-center">
													<a href="https://mustangnews.net/" class="logolink">
								<img src="https://mustangnews.net/wp-content/uploads/2018/10/mmglogofooter.png" class="logoimg" alt="Mustang News"/>
							</a>
												<div class="subfooter-menu"><ul id="menu-footer-links" class="footer-menu"><li id="menu-item-183587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183587"><a href="https://mustangnews.net/about/">About</a></li>
<li id="menu-item-183586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183586"><a href="https://mustangnews.net/contact/">Contact</a></li>
<li id="menu-item-206872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206872"><a href="http://apply.mustangmediagroup.com/">Join Mustang Media Group</a></li>
<li id="menu-item-125157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125157"><a href="https://mustangnews.net/mmg">Advertising Information</a></li>
<li id="menu-item-125156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125156"><a href="https://mustangnews.net/terms-and-policies/">Terms and Policies</a></li>
<li id="menu-item-182135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182135 menu-item-category-15866"><a href="https://mustangnews.net/section/sponsored/">Sponsored Content</a></li>
</ul></div>
						<p>Copyright 2020 Mustang Media Group. All rights reserved. </p>

						<div class="subfooter-social">
													</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End Sub Footer -->
			</div> <!-- End #content-container -->
	<nav id="mobile-menu" class="style1">
	<div class="custom_scroll" id="menu-scroll">
			<div class="mobile-top">
  			  			  						</div>
						  <ul id="menu-navigation-2" class="mobile-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180392 menu-item-category-12"><a href="https://mustangnews.net/section/news/">News</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180396 menu-item-category-101"><a href="https://mustangnews.net/section/student-life/">Student Life</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180394 menu-item-category-30"><a href="https://mustangnews.net/section/arts/">Arts</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180393 menu-item-category-103"><a href="https://mustangnews.net/section/sports/">Sports</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180395 menu-item-category-106"><a href="https://mustangnews.net/section/opinion/">Opinion</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198553 menu-item-category-250"><a href="https://mustangnews.net/section/multimedia/video-multimedia/">Watch</a></li>
</ul>										<ul id="menu-hamburger-2" class="mobile-menu secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188376"><a href="https://mustangnews.net/daily-buzz/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183890"><a href="https://mustangnews.net/about/">About Mustang Media Group</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183889"><a href="https://mustangnews.net/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184510"><a href="https://mustangnews.net/games-answers/">Games Answers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206873"><a href="http://apply.mustangmediagroup.com/">Join Mustang Media Group</a></li>
</ul>						<div class="social-links">
				  	  		  	  		<a href="https://www.facebook.com/cpmustangnews" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
  	  		  	  		</a>
  	  		        	  		  	  		<a href="https://twitter.com/cpmustangnews" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
  	  		  	  		</a>
  	  		        	  		  	  		<a href="https://www.instagram.com/cpmustangnews/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
  	  		  	  		</a>
  	  		        				</div>
			<div class="menu-footer">
				<p>Copyright 2019 Mustang Media Group</p>			</div>
	</div>
</nav></div> <!-- End #wrapper -->

		<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
	<script src='https://mustangnews.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://mustangnews.net/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/mustangnews.net\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script src='https://mustangnews.net/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.1.7.1'></script>
<script src='https://mustangnews.net/wp-includes/js/wp-embed.min.js?ver=e48ceb45fc9849b1c07dbcd848149d04'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form dark">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://mustangnews.net/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required dark" name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn white-transparent" type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="1856ddb0a4" /><input type="hidden" name="_wp_http_referer" value="/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://mustangnews.net/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required dark" name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required dark" name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn white-transparent" type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="1856ddb0a4" /><input type="hidden" name="_wp_http_referer" value="/avoid-contact-with-pets-if-you-have-coronavirus-symptoms-slo-county-animal-services-says/" />				</form>

			</div>
			<div class="thb-register">
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
  <div class="hide">
    <svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path id="comment_icon" d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z"/>
</svg>
  </div>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: mustangnews.net @ 2020-03-31 19:27:26 by W3 Total Cache
-->